Dosyaları ve klasörleri bulma

Dosyaları ve klasörleri bulmak için
  1. Başlat düğmesini tıklatın, Bul'u seçin ve sonra Dosyalar ve Klasörler'i tıklatın.

  2. Adı kutusuna, dosya adının bir kısmını veya tamamını yazın.

    3. Dosyanın adını biliyorsanız veya aramayı daraltmak istiyorsanız, Tarih veya Gelişmiş sekmesini tıklatın.

    Aramanın başlatılacağı yeri belirtmek istiyorsanız, Aranacak Yer listesinden seçin veya Gözat'ı tıklatın.

  3. Şimdi Bul'u tıklatın.

Not
  • Yaptığınız aramanın büyük harfleri ve küçük harfleri ayırmasını istiyorsanız, Seçenekler menüsünü tıklatın ve sonra Büyük Küçük Harf Duyarlı'yı tıklatın.
İlgili Konu

Arama sonuçlarını kaydetme


Ağ üzerinde bilgisayar bulma

Ağ üzerinde bilgisayar bulmak için
  1. Başlat düğmesini tıklatın, Bul'u seçin ve sonra Bilgisayar'ı tıklatın.

    2. Aradığınız bilgisayarın yalnız adını biliyorsanız, Adı kutusuna yazın—örneğin, pazarlama.

    Aradığınız paylaşılan klasörün yolunu biliyorsanız, hem bilgisayarı hem de klasör adını belirtebilirsiniz—örneğin, \\pazarlama\raporlar.

  2. Şimdi Bul'u tıklatın.

İpucu
  • Masaüstünde Ağ Komşuları simgesini tıklatarak bir bilgisayarı da bulabilirsiniz.


Internet'te Web sayfalarını bulma

Internet'te Web sayfası bulmak için
  1. Başlat düğmesini tıklatın, Bul'u seçin ve sonra Internet'te seçeneğini tıklatın.

    2. Bağlı değilseniz, sizi Internet'e bağlar ve arama sayfasını açar.

  2. Bulmak istediğiniz bilgiyi yazın ve sonra ekrandaki yönergeleri izleyin.

İlgili Konu

Web'i Arama


Başlat menüsünden kişileri bulma

Başlat menüsünden kişileri bulmak için
  1. Başlat düğmesini tıklatın, Bul'u seçin ve sonra Kişiler'i tıklatın.

  2. Dizin hizmetini veya Adres Defteri'ni tıklatın.

  3. Sağdaki metin kutularında, aramak istediğiniz bilgiyi yazın.

  4. Şimdi Bul'u tıklatın.

Notlar
  • Ara alanındaki tüm kutuları doldurmanız gerekmez. Örneğin, aradığınız kişinin yalnız adını biliyorsanız, adını Adı kutusuna yazın.

  • Dizin hizmetinin Web bölgesine gitmek için, Ziyaret Et düğmesini tıklatın.


Arama sonuçlarını kaydetme

Arama sonuçlarını kaydetmek için
  1. Dosya araması bittikten sonra, Bul penceresinde Seçenekler menüsünü tıklatın ve sonra Sonuçları Kaydet'i tıklatın.

  2. Dosya menüsünden Aramayı Kaydet'i tıklatın.

    3. Arama sonuçlarını veya arama ölçütünü temsil eden bir simge masaüstünüzde görünür.

    Arama sonuçlarını güncelleştirmek için, simgeyi tıklatın ve sonra Şimdi Bul'u tıklatın.